.NET Compact Framework dla CE 2.0

źródło: PDAClub.pl dodane: 2007-10-22

Do tej pory użytkownicy starszych PDA - mam tutaj na myśli tych z systemem Windows CE 2.0, nie mieli możliwości korzystania z aplikacji, wymagających do swej pracy bibliotek .NET Compact Framework. To jednak zmieniło się kilka dni temu, za sprawą niezależnej grupy deweloperów, którzy przygotowali specjalną wersję .NET CF dla tychże właśnie okienek. Być może znajdą się jacyś posiadacze takich leciwych już PDA, którzy z przyjemnością skorzystają z tej dodatkowej funkcjonalności. Dodatkowe informacje na ten temat znajdziecie na witrynie CodePlex.comCynk nadesłał Kitun

czytaj dalej

Zobacz również