Niemiecki rząd odradza korzystanie z IE

źródło: PCLab.pl dodane: 2010-01-18

Niemieckie Federalne Biuro do spraw Bezpieczeństwa Technologii Informacyjnych (BSI) poinformowało o luce w zabezpieczeniach przeglądarki Internet Explorer w wersji 6, 7 i 8 działających na systemach operacyjnych Windows XP, Windows Vista oraz Windows 7.

czytaj dalej

Zobacz również



Strona korzysta z plików cookies w celu realizacji usług i zgodnie z Polityką Cookies. Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce.